cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

How upgrade phpMyadmin to work with php 7.2

 i upgraded my linux host to php 7.2 but seems like phpmyadmin need upgrade too can't upgraded it .... any help how

0 REPLIES 0